THEMA: Kann Namibia-Forum.ch nicht mehr öffnen
12 Dez 2011 13:02 #216309
  • dino
  • dinos Avatar
  • Beiträge: 705
  • Dank erhalten: 538
  • dino am 12 Dez 2011 13:02
  • dinos Avatar
Prüft doch mal ob es sich um ein Problem mit der Namensauflösung handelt.

Auf einem Windows PC unter Start->Ausführen das folgende eingeben:

nslookup

Dann geht eine schwarze Box auf, in der man www.namibia-forum.ch eingeben muss.

Als Antwort muss dann da die Adresse stehen: 188.40.75.141

Wenn da eine Fehlermeldung kommt, kann man das Problem eventuell mit einem Eintrag in der hosts Datei (\windows\system32\drivers\etc\hosts) umgehen. Dort einfach folgende Zeile am Ende eintragen:

www.namibia-forum.ch 188.40.75.141

Gruß

Dino
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: jacquisuiza
12 Dez 2011 13:14 #216310
  • chrigu
  • chrigus Avatar
  • Beiträge: 6334
  • Dank erhalten: 3327
  • chrigu am 12 Dez 2011 13:14
  • chrigus Avatar
Hallo Dino

Das war auch mein erster Gedanke. Das ist aber offensichtlich nicht das Problem. Es sieht eher so aus, als ob irgend ein Fehler im Routing oder gar eine Sperrung von Seiten Swisscom vorliegt. Leider schweigt die Firma nach wie vor :evil:

Herzliche Grüsse
Chrigu
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: jacquisuiza
12 Dez 2011 14:35 #216322
  • eggitom
  • eggitoms Avatar
  • Nam vitiis nemo sine nascitur
  • Beiträge: 1247
  • Dank erhalten: 400
  • eggitom am 12 Dez 2011 14:35
  • eggitoms Avatar
Hallo Chrigu

etwas zur Ergänzung: vom Büro aus habe ich mit dem Laptop eine WiFi-Verbindung über Cablecom: läuft. Der Desktop geht über Swisscom - Fehler.

Mein Ping hat dir wohl nicht viel genützt, oder :(

Gruss
Thomas
Für mich ist Denkmal ein lebenslanger Imperativ, der aus zwei Wörtern besteht
(Fritz Grünbaum)

Reisebericht: 50 Tage NamBots (PDF ganz am Ende)
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: jacquisuiza
12 Dez 2011 16:40 #216355
  • BuboBubo
  • BuboBubos Avatar
  • Beiträge: 222
  • Dank erhalten: 50
  • BuboBubo am 12 Dez 2011 16:40
  • BuboBubos Avatar
kurzer Update: im Hotel in Genf über Swisscom nicht erreichbar. Sunrise Modem & Orange über Smartphone kein Problem.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: jacquisuiza
13 Dez 2011 07:00 #216424
  • eggitom
  • eggitoms Avatar
  • Nam vitiis nemo sine nascitur
  • Beiträge: 1247
  • Dank erhalten: 400
  • eggitom am 12 Dez 2011 14:35
  • eggitoms Avatar
Update 13.12., 08:00h: Forum via Swisscom immer noch nicht erreichbar. Habe ihnen eine Reklamation geschickt. Vielleicht sollten dies noch ein paar Fomis mehr versuchen, damit die zuständige Schnarchnase endlich den Finger aus dem A... nimmt :evil:

Gruss
Thomas
Für mich ist Denkmal ein lebenslanger Imperativ, der aus zwei Wörtern besteht
(Fritz Grünbaum)

Reisebericht: 50 Tage NamBots (PDF ganz am Ende)
Letzte Änderung: 13 Dez 2011 07:01 von eggitom.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: jacquisuiza
14 Dez 2011 07:15 #216590
  • chrigu
  • chrigus Avatar
  • Beiträge: 6334
  • Dank erhalten: 3327
  • chrigu am 12 Dez 2011 13:14
  • chrigus Avatar
Hallo

Man glaubt es kaum. Nachdem wir nun seit einer Woche reklamieren, habe ich seit gestern zwei Mails erhalten, dass sich nun tatsächlich bei der Swisscom jemand mit dem Problem auseinandersetzt.

Originaltext Swisscom:
Bitte beachten Sie das die Behebung einer Störung dieser Art evtl. einige Zeit in Anspruch nehmen kann.
Die bei uns dafür zuständige Abteilung hat eine Störung aufgenommen unter der Nummer SR 5-6310974512 vermerkt falls Sie Rückfragen dazu haben.

Herzliche Grüsse
Chrigu
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: jacquisuiza