THEMA: Link zu Karten funktioniert nicht
17 Sep 2010 08:14 #156330
  • ulbra
  • ulbras Avatar
  • Beiträge: 215
  • Dank erhalten: 55
  • ulbra am 17 Sep 2010 08:14
  • ulbras Avatar
Hallo miteinander,

ich versuche seit 2 Tagen vergeblich, die online-Karten zu öffnen. Die Verlinkung zu allen Karten funktioniert bei mir nicht.
Liegt das an meinem Rechner oder haben andere auch das Problem?

Lieben Gruß
Ulrike
Der Administrator hat öffentliche Schreibrechte deaktiviert.
17 Sep 2010 08:33 #156332
  • ANNICK
  • ANNICKs Avatar
  • Profite, on ne vit qu'une fois!
  • Beiträge: 7688
  • Dank erhalten: 19417
  • ANNICK am 17 Sep 2010 08:33
  • ANNICKs Avatar
Hallo Ulrike,

Es liegt nicht bei deinem Rechner! B)

Könnte immer die online-Karten öffnen. Heute leider nicht mehr... :S

Es grüsst
Annick
Der Administrator hat öffentliche Schreibrechte deaktiviert.
17 Sep 2010 08:45 #156333
  • Tobias
  • Tobiass Avatar
  • Ex Africa semper aliquid novi...
  • Beiträge: 499
  • Dank erhalten: 23
  • Tobias am 17 Sep 2010 08:45
  • Tobiass Avatar
Klappt bei mir auch nicht. Ist wohl ein Server-Problem...
Gruss
Tobias
Der Administrator hat öffentliche Schreibrechte deaktiviert.
17 Sep 2010 10:01 #156341
  • chrigu
  • chrigus Avatar
  • Beiträge: 6828
  • Dank erhalten: 3863
  • chrigu am 17 Sep 2010 10:01
  • chrigus Avatar
Hallo

Danke für die Info. Es geht wieder.

Herzliche Grüsse
Chrigu
Letzte Änderung: 17 Sep 2010 10:03 von chrigu.
Der Administrator hat öffentliche Schreibrechte deaktiviert.