THEMA: Neues Outfit prima, aber technische Probleme
23 Jul 2009 15:51 #109770
  • chrigu
  • chrigus Avatar
  • Beiträge: 6855
  • Dank erhalten: 3888
  • chrigu am 23 Jul 2009 15:51
  • chrigus Avatar
Hallo

Ich habe mittlerweile einiges umgestellt und hoffe, dass sich das deutlich bei der Performance niederschlägt. Allerdings muss ich sagen, dass es immer noch keine Rakete ist.

Ich würde sehr gerne einige technische Aspekte mit FoMis anschauen die viel Erfahrung mit Betrieb eines Webservers unter Linux haben. Ich denke wenn wir an den richtigen Rädchen drehen sollte da noch einiges herauszuholen sein.

Herzliche Grüsse
Chrigu
Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Jul 2009 16:51 #109772
  • Tiger_reef
  • Tiger_reefs Avatar
  • :-)
  • Beiträge: 240
  • Dank erhalten: 40
  • Tiger_reef am 23 Jul 2009 16:51
  • Tiger_reefs Avatar
Na, jetzt am Nachmittag läuft`s schon einiges schneller als am Vormittag :-)) weiter so !!

Übrigens - sind jetzt alle Avatare und z.B. eigene hochgeladene Foto`s weg ??
... still running against the wind ...
Letzte Änderung: 23 Jul 2009 16:52 von Tiger_reef.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Jul 2009 17:47 #109782
  • Matou66
  • Matou66s Avatar
  • Blamiere Dich täglich, aber nicht ununterbrochen!
  • Beiträge: 843
  • Dank erhalten: 117
  • Matou66 am 23 Jul 2009 17:47
  • Matou66s Avatar
Klasse Chrigu!!! Jetzt läuft's schon wieder viel schneller.

Leider kommen mittlerweile gar keine Antwortmails mehr auf meiner Mailadresse an. Am Anfang ging das noch.
Da ich nicht der Einzige mit diesem Problem bin, hoffe ich, dass die Spezialisten das auch bald geregelt kriegen.

Viele Grüße
Dirk
Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Jul 2009 18:06 #109786
  • chrigu
  • chrigus Avatar
  • Beiträge: 6855
  • Dank erhalten: 3888
  • chrigu am 23 Jul 2009 15:51
  • chrigus Avatar
Das mit den Mails hat sicher mit Server-Einstellungen zu tun. Ich gehe dem anschliessend mal nach.

Herzliche Grüsse
Chrigu
Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Jul 2009 18:51 #109799
  • inimu
  • inimus Avatar
  • Beiträge: 221
  • Dank erhalten: 56
  • inimu am 23 Jul 2009 18:51
  • inimus Avatar
Hallo Chrigu!

Es geht etwas schneller, aber trotzdem noch so langsam bei mir, dass ich immer wieder dazwischen was anderes (nicht am PC) arbeite, weil sich die Seiten sooo langsam aufbauen. Hoffentlich wird's wieder so wie's war.
Muss ich mein Foto wieder neu eingeben?

Danke für Deine Mühe und liebe Grüsse
Inimu
Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Jul 2009 21:20 #109822
  • Joerg
  • Joergs Avatar
  • Beiträge: 3173
  • Dank erhalten: 479
  • Joerg am 23 Jul 2009 21:20
  • Joergs Avatar
hallo an alle
wollte nur mal hoeflich fragen ob Ihr auch nicht alles lesen koennt?
der rechte teil fehlt bei mir immer, in beiden designs!!
Gruss

Joerg

Es gibt NIX, das es nedd gibt
Der Administrator hat öffentliche Schreibrechte deaktiviert.