THEMA: Vom Krüger bis in die Drakensberge im August
10 Feb 2013 17:21 #275395
  • take-off
  • take-offs Avatar
  • Beiträge: 1412
  • Dank erhalten: 4458
  • take-off am 10 Feb 2013 17:21
  • take-offs Avatar
@ Beate
Danke für die Antwort. Ich versuch es nochmal, vielleicht liegt es an der Größe der Bilder. Werde sie mal verkleinern und nochmals mein Glück versuchen.
Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich.

Zu den Reiseberichten:
www.namibia-forum.ch...n-afrika.html#471572
Der Administrator hat öffentliche Schreibrechte deaktiviert.
10 Feb 2013 17:38 #275405
  • take-off
  • take-offs Avatar
  • Beiträge: 1412
  • Dank erhalten: 4458
  • take-off am 10 Feb 2013 17:21
  • take-offs Avatar
Irgendwie stelle ich mich wahrscheinlich besonders blöde an.
Also:
Bis Datei hinzufügen, Bild aussuchen => alles klar
dann kommt allerdings nicht => einfügen, sondern öffnen.
Dachte es wäre das Gleiche, aber der Mensch kann sich irren:dry:

Hab die Bilder schon verkleinert, aber nichts passiert.
Normalerweise bin ich gar nicht so ein "user-dummie" , aber hier stehe ich total auf dem Schlauch.
Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich.

Zu den Reiseberichten:
www.namibia-forum.ch...n-afrika.html#471572
Der Administrator hat öffentliche Schreibrechte deaktiviert.
10 Feb 2013 17:54 #275419
  • Travelboy
  • Travelboys Avatar
  • Der Weg ist unser Ziel ...
  • Beiträge: 705
  • Dank erhalten: 142
  • Travelboy am 10 Feb 2013 17:54
  • Travelboys Avatar
Hall take off,
noch einmal gaaaanz langsam :)

wenn du, wie ich jetzt, am Text schreiben bist, siehst du doch unten das Feld für den Anhang und dann steht da 1. -freies Feld - Datei einfügen

und da klickst du drauf.

Jetzt bist du auf deinem Computer, navigierst zu deinem Bilderordner und wählst ei Bild aus. dann unter auf öffnen klicken und der Pfad wird hier im - freien Feld - bei 1. eingetragen.

Jetzt ist ganz wichtig, dass du zuerst der Courser in deinem Text dahin platzierst, wo das Bild erscheinen soll. Dann klickst du auf Einfügen und fertig.
HIER KOMMT NUN MEIN TESTBILD:


Gleichzeitig erscheint auch ein neues Eingabefeld 2. - leeres Feld - Datei einfügen. Und da geht es jetzt mit dem nächsten Bild genau so weiter.

Aber Achtung !
Wenn du alles fertig hast und zum Abschluss auf Absenden klickst, must du unbedingt so lange warten bis alle deine Bilder hochgeladen sind, sonst steht in deinem Text nur der Pfad und nicht das Bild.

Viel Spaß beim Üben,
Volker
Seit 1996 bereisen wir die Welt mit dem Motorhome, zuerst USA - Canada - Australien - Neuseland und jetzt Afrika.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
10 Feb 2013 18:48 #275434
  • take-off
  • take-offs Avatar
  • Beiträge: 1412
  • Dank erhalten: 4458
  • take-off am 10 Feb 2013 17:21
  • take-offs Avatar
Hallo Travelboy,
Soweit ist mir das ja alles klar.
Das Problem ist, dass der Pfad meines Bildes überhaupt nicht in dem Feld angezeigt wird. ???
Als Browser benutze ich Firefox. Hab jetzt gerade im Forum gelesen, dass es daran liegen könnte. Bin aber kein Freund von Chrome, da mir dieses in anderen Dateien schon große Probleme gebracht hat.
Hat noch jemand eine Idee, wie es auch mit Firefox funktioniert. Wie schon erwähnt habe ich die Bilder schon verkleinert. Daran kann es eigentlich nicht liegen.

Liebe Grüße
Dagmar
Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich.

Zu den Reiseberichten:
www.namibia-forum.ch...n-afrika.html#471572
Der Administrator hat öffentliche Schreibrechte deaktiviert.
10 Feb 2013 20:19 #275457
  • Travelboy
  • Travelboys Avatar
  • Der Weg ist unser Ziel ...
  • Beiträge: 705
  • Dank erhalten: 142
  • Travelboy am 10 Feb 2013 17:54
  • Travelboys Avatar
Hi take off,
DU hast Recht ! :(

hab gerade mal den Firefox installiert und siehe da kein Pfad im Anhang ????

Melde mich wenn ich ne Lösung gefunden habe, aber vieleicht ist ja ein anderer Firefox experte schneller ;)

Volker
Seit 1996 bereisen wir die Welt mit dem Motorhome, zuerst USA - Canada - Australien - Neuseland und jetzt Afrika.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
11 Feb 2013 09:31 #275500
  • Beate2
  • Beate2s Avatar
  • Beiträge: 1104
  • Dank erhalten: 369
  • Beate2 am 11 Feb 2013 09:31
  • Beate2s Avatar
Hi Dagmar,

da weiss ich leider auch nicht weiter, weil ich mit Safari arbeite... :S

Es meldet sich bestimmt ein Kenner der Materie!

LG
Beate
Der Administrator hat öffentliche Schreibrechte deaktiviert.