THEMA: Tracks4Africa - Straßennamen
23 Nov 2014 13:35 #363760
  • Koalandrea
  • Koalandreas Avatar
  • Beiträge: 191
  • Dank erhalten: 394
  • Koalandrea am 23 Nov 2014 13:35
  • Koalandreas Avatar
Hallo Ihr Lieben,

kann mir einer bitte helfen? Ich kann im BaseCamp mit der Tracks4Africa (Version 14.10.01) keine Strassennamen sehen. Habe schon alles abgesucht, aber nichts gefunden, was mir hilft. Lieben Dank im Voraus für Eure Rückmeldung :-) Andrea
Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Nov 2014 13:48 #363762
  • Geoallrounder
  • Geoallrounders Avatar
  • Beiträge: 67
  • Dank erhalten: 23
  • Geoallrounder am 23 Nov 2014 13:48
  • Geoallrounders Avatar
Hallo Andrea,

vielleicht bei "Ansicht" auf "Bezeichnungen einblenden" klicken? :-)
Ich hoffe das hilft.

Viele Grüße

Geoallrounder

Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Nov 2014 19:41 #363843
  • Koalandrea
  • Koalandreas Avatar
  • Beiträge: 191
  • Dank erhalten: 394
  • Koalandrea am 23 Nov 2014 13:35
  • Koalandreas Avatar
Vielen Dank ... aber das hilft leider nicht. Bezeichnungen sind eingeblendet. Sehe ja auch alle Details - Ortsnamen, POI etc - nur ebene keine Strassennamen :-(
Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Nov 2014 20:01 #363852
  • Guido.
  • Guido.s Avatar
  • Guido. am 23 Nov 2014 20:01
  • Guido.s Avatar
Hallo,

nutzt Du Basecamp auf einem Mac oder Windows-Rechner? Welche T4A-Karte genau nutzt Du? Hast Du mal probiert, die Einstellungen auf die Standwardwerte zurück zu setzen (Unter Windows: Bearbeiten » Optionen » Allgemein » Optionen zurücksetzen)

Beste Grüße

Guido
Der Administrator hat öffentliche Schreibrechte deaktiviert.
23 Nov 2014 22:13 #363888
  • Koalandrea
  • Koalandreas Avatar
  • Beiträge: 191
  • Dank erhalten: 394
  • Koalandrea am 23 Nov 2014 13:35
  • Koalandreas Avatar
Arbeite mit Mac ... hab die Einstellungen zurückgesetzt ... aber ohne Erfolg. Kann viele Details sehen, aber keine Strassennamen. Weiss mir auch keinen Rat mehr. Vielleicht gibt es ja im Forum noch jemanden, der damit Erfahrung hat ... vorerst vielen Dank ...
Der Administrator hat öffentliche Schreibrechte deaktiviert.