THEMA: Namibia 2009 - "suchen und finden"
03 Nov 2009 06:44 #119514
  • Pascalinah
  • Pascalinahs Avatar
  • Beiträge: 2533
  • Dank erhalten: 1219
  • Pascalinah am 03 Nov 2009 06:44
  • Pascalinahs Avatar
Hallo Janett,

danke für den erfrischend geschriebenen Bericht. Einen Teil eurer Route werden wir im kommenden August (wieder) fahren. Mal sehen, ob es ähnliche Erlebniss gibt.
Schreib weiter so, ich freu mich drauf.

Lg Pascalinah
Der Administrator hat öffentliche Schreibrechte deaktiviert.
03 Nov 2009 07:02 #119515
  • estefe
  • estefes Avatar
  • when nothing goes right - go left
  • Beiträge: 676
  • Dank erhalten: 352
  • estefe am 03 Nov 2009 07:02
  • estefes Avatar
Hi, Super toller Bericht - da kommt doch gleich das Afrikafieber wieder. Wir haben noch 5 Wochen bis es soweit ist. Bin sehr auf Deine Fortsetzung gespannt.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
03 Nov 2009 07:39 #119517
  • mahalba
  • mahalbas Avatar
  • Beiträge: 29
  • mahalba am 03 Nov 2009 07:39
  • mahalbas Avatar
hi janet,

ein schön geschriebener reisebericht - toll! erkenne das eine oder andere auch wieder, zum beispiel das bush camp bei mesosaurus - war das nicht schön dort?!

lg grüße von petra (und schröder)

ps: habt ihr hinter der toilette auch eine schilkröte gehabt??
Der Administrator hat öffentliche Schreibrechte deaktiviert.
04 Nov 2009 12:58 #119653
  • Topobär
  • Topobärs Avatar
  • Beiträge: 5194
  • Dank erhalten: 7473
  • Topobär am 04 Nov 2009 12:58
  • Topobärs Avatar
Ich möchte diesen Thread als Anlass nehmen, wegen eines technischen Problems anzufragen, dass mich u.a. daran hindert, diesen schönen Bericht zu lesen.

Immer wenn Bilder direkt (nicht als Thumbs) in den Text eingefügt werden und breiter als die "normale" breite des Textfeldes sind laufen Bilder und vor allem auch Text aller Post der jeweiligen Seite aus dem sichtbaren Bereich des Textfeldes heraus.

Was muss man machen, um auch solche Beiträge lesen zu können.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
04 Nov 2009 13:22 #119657
  • peter 08
  • peter 08s Avatar
  • Beiträge: 1578
  • Dank erhalten: 978
  • peter 08 am 04 Nov 2009 13:22
  • peter 08s Avatar
Das Problem habe ich auch zeitweise, erledigt sich aber, wenn ich die Thread-Seiten wechsel und dann wieder zurück gehe.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
04 Nov 2009 13:41 #119660
  • Lio
  • Lios Avatar
  • Beiträge: 245
  • Lio am 04 Nov 2009 13:41
  • Lios Avatar
Das Problem habe ich auch gelegentlich. Ich wechsel dann das Design und dann funktioniert es.
Der Administrator hat öffentliche Schreibrechte deaktiviert.